probleme avec spybot

Anti spyware anti rotkit gratuit

probleme avec spybot

Message non lupar eagles001 le 17 Jan 2009 20:29

slt. g telechargé spybot et quand j le lance,ca verifie tout puis j fais vaccination et la ca le fait qu a moitie;g un mess qui m dit que si j veux faire ca j dois lancer l application en tant qu administrateur!et pourtant je suis administrateur de mon pc.que faire? merci
eagles001
*
*
 
Messages: 48
Enregistré le: 09 Jan 2009 20:05

Re: probleme avec spybot

Message non lupar Schmoupie le 17 Jan 2009 21:57

Bonsoir,

Avec Windows Vista, sachez qu'être administrateur de son PC n'a pas la même signification qu'avec Windows XP. Pour ce qui est de résoudre votre souci, faites un clic droit sur l'icône de Spybot et choisissez "Exécuter en tant qu'Administrateur".

 !  "Schmoupie":
Etant donné que vous allez vous servir de ce logiciel régulièrement, il est souhaitable de lancer le logiciel de manière définitive, donc en tant qu'Administrateur. Pour ce faire faites comme suit :

Exercez un clic droit sur l'icône de Spybot. Dans le sous-menu affiché, sélectionnez la commande Propriétés. Depuis l'onglet Compatibilité et dans la zone Niveau de privilège, cochez la case Exécuter ce programme en tant qu'Administrateur. Cliquez ensuite sur Ok pour valider votre choix.


Sujet remonté par Schmoupie le 17 Jan 2009 21:57.
Bien à vous,
Bernardo
***********************************************************************************************************
Le doute est le commencement de la sagesse (Aristote)
Avatar de l’utilisateur
Schmoupie
****
****
 
Messages: 315
Enregistré le: 08 Avr 2008 12:54
Localisation: Velars-sur-Ouche (Côte-d'Or)


Retourner vers Spybot S & D

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron