W8 Net framework 3.5

W8 Net framework 3.5

Message non lupar Jean-MarcGI le 01 Sep 2014 14:01

Bonjour,

J'ai un logiciel qui nécessite apparemment Net framework 3.5 sous Windows 8 pour fonctionner.

A chaque tentative d'installation de cette fonctionnalité par Windows (ajout de nouvelles fonctionnalités) ou par Windows Update,en suivant les différentes recommandations de Microsoft, le code erreur 0x800F081F apparait systématiquement, et donc les fichiers ne s'installent pas.

Pouvez-vous me donner des conseils pour résoude ce problème.

Merci
Jean-MarcGI
*
*
 
Messages: 37
Enregistré le: 03 Sep 2012 07:38

Re: W8 Net framework 3.5

Message non lupar PapyNet le 01 Sep 2014 14:14

Hello!

On va commencer par faire un état des lieux
Mettez ici le lien d'une prise de sang faite en suivant cette procédure : topic1545.html


Quel logiciel demande l'installation de FW 3.5 ?
Bien cordialement
Georges (P@py.net)
La Connaissance s'accroît quand on la partage (Socrate)
Avatar de l’utilisateur
PapyNet
Fondateur
Fondateur
 
Messages: 11300
Enregistré le: 03 Avr 2008 16:41
Localisation: Machecoul France


Retourner vers Windows [8] [8.1]

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités