[Résolu] MSE actif, mais le centre de sécurité l'ignore

Antivirus gratuit

[Résolu] MSE actif, mais le centre de sécurité l'ignore

Message non lupar Edd07 le 14 Mai 2015 16:31

Bonjour,
J'ai parfois une alerte de sécurité me disant qu'aucun antivirus n'est présent.
Mon MSE apparaît bien en vert dans la zone de notification (état du PC : protégé)
Parfois je n'ai aucune alerte de sécurité, mais en consultant le centre de sécurité, il me dit: MSE indique qu'il est désactivé. (voir image)
Je clique sur activer maintenant,les 4 fonctions se remettent au vert.
Peut-être n'est-ce pas grave vu que MSE est bien actif, mais si le centre de sécurité l'ignore...
Pourriez-vous me donner votre avis ?
Merci.
Fichiers joints
2015-05-14_171729.jpg
2015-05-14_171729.jpg (90.3 Kio) Vu 819 fois
Modifié en dernier par Edd07 le 23 Mai 2015 07:24, modifié 1 fois.
Avatar de l’utilisateur
Edd07
*
*
 
Messages: 53
Enregistré le: 26 Avr 2015 14:26
Localisation: Ardèche France

Re: MSE actif, mais le centre de sécurité l'ignore

Message non lupar PapyNet le 15 Mai 2015 07:16

Hello!

Je suis perplexe mais avec vista tout est possible !
Avez vous fait la mise à jour de MSE de ces jours derniers ?
Bien cordialement
Georges (P@py.net)
La Connaissance s'accroît quand on la partage (Socrate)
Avatar de l’utilisateur
PapyNet
Fondateur
Fondateur
 
Messages: 11110
Enregistré le: 03 Avr 2008 16:41
Localisation: Machecoul France

Re: MSE actif, mais le centre de sécurité l'ignore

Message non lupar Edd07 le 15 Mai 2015 13:25

Bonjour Georges,
Merci de vous pencher sur mon cas.
J'ai installé votre amélioration de la mise à jour des signatures. (topic2093.html)
Depuis je constate qu'il se met bien à jour plusieurs fois par jour.
J'ai aussi installé la compatibilité avec MBAM premium (topic2822.html)
Je n'avais pas remarqué de problème particulier depuis.
Sauf ces derniers jours où une alerte sécurité apparaissait.
Ce matin au démarrage, à nouveau dans le centre de sécurité il était dit que MSE n'était pas activé.
Puis il s'est fait une mise à jour automatique de MSE et tout s'est remis en place.
J'ai également nettoyé les fichiers de mise à jour grâce à votre utilitaire.
J'ai passé un coup de nettoyage de Wise Registry Cleaner.
Peut-être un des caprices de Vista...
Encore merci pour toutes vos aides.
Edmond
Avatar de l’utilisateur
Edd07
*
*
 
Messages: 53
Enregistré le: 26 Avr 2015 14:26
Localisation: Ardèche France

Re: MSE actif, mais le centre de sécurité l'ignore

Message non lupar Edd07 le 19 Mai 2015 08:53

Bonjour,
En fait il semblerait que ce soit un comportement "normal" du centre de sécurité de ne pas reconnaître MSE comme étant activé (sur mon Vista) ...jusqu'à ce qu'une mise à jour s'effectue.
Tous les matin à l'ouverture de ma session c'est ainsi. Je ne vérifiais pas tant que je n'avais pas d'alerte dans la zone de notification.
Lors de mon 1er post du 14 mai, ce jour là il n'y a pas eu de mise à jour de la journée. Et les mises à jour manuelles n'avaient aucun effet.
Cordialement.
Avatar de l’utilisateur
Edd07
*
*
 
Messages: 53
Enregistré le: 26 Avr 2015 14:26
Localisation: Ardèche France

Re: MSE actif, mais le centre de sécurité l'ignore

Message non lupar PapyNet le 19 Mai 2015 09:00

Hello!

Les mises à jour manuelles n'ont pas d'effet car elles sont faites en automatique à travers la tâche planifiée
Pour que je comprenne ce qui se passe, il faut me faire une demande d'assistance à distance
Bien cordialement
Georges (P@py.net)
La Connaissance s'accroît quand on la partage (Socrate)
Avatar de l’utilisateur
PapyNet
Fondateur
Fondateur
 
Messages: 11110
Enregistré le: 03 Avr 2008 16:41
Localisation: Machecoul France

Re: MSE actif, mais le centre de sécurité l'ignore

Message non lupar Edd07 le 23 Mai 2015 07:23

Merci encore Georges pour l'aide à distance.
Je marque le sujet comme résolu.
Edmond
Avatar de l’utilisateur
Edd07
*
*
 
Messages: 53
Enregistré le: 26 Avr 2015 14:26
Localisation: Ardèche France


Retourner vers MSE

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités