Problème d'envoi de mail

Problème d'envoi de mail

Message non lupar willschmidt le 04 Sep 2015 13:49

Bonjour,

j'ai un problème d'envoi de mails sur certains destinataires, visiblement au hasard.
Dès que je veux l'envoyer, j'ai un message d'erreur : Le message n'a pas été envoyé. Certains destinataires de ce message ne sont pas valides. Vérifiez les noms.

J'ai tout vérifié et tout est correct.
Comment faire pour résoudre ce problème très ennuyeux ?

Merci d'avance.
willschmidt
 
Messages: 6
Enregistré le: 04 Sep 2015 13:48

Re: Problème d'envoi de mail

Message non lupar PapyNet le 04 Sep 2015 14:27

Hello!

Mettez ici le lien d'une prise de sang faite en suivant scrupuleusement cette procédures : topic1545.html

Vous utilisez W8 ou W8.1
avec quel logiciel de gestion de courriel ?

Windows Mail
Windows Live Mail ? Quelle version ,
ou autre ? Si oui lequel ?

Le message est assez explicite, on dirait que certains noms ne sont plus valides
donc il faudrait nous en dire plus pour qu'on comprenne

Quel est votre FAI ? en avez vous changé récemment ? Oui ? c'était lequel ?
Bien cordialement
Georges (P@py.net)
La Connaissance s'accroît quand on la partage (Socrate)
Avatar de l’utilisateur
PapyNet
Fondateur
Fondateur
 
Messages: 11461
Enregistré le: 03 Avr 2008 16:41
Localisation: Machecoul France

Re: Problème d'envoi de mail

Message non lupar willschmidt le 04 Sep 2015 15:21

Merci de ta réponse rapide.
Alors j'utilise W7 Pro SP1 avec Windows Live Mail 2012
Je n'ai pas changé de FAI et c'est Orange avec une Livebox pro

Voilà le rapport de la prise de sang : http://www.partage-fichiers.com/upload/1isughff/

Merci de ton aide.
willschmidt
 
Messages: 6
Enregistré le: 04 Sep 2015 13:48

Re: Problème d'envoi de mail

Message non lupar PapyNet le 04 Sep 2015 15:33

Hello!
Vous êtes certain d'être en W8.1 ?
car je trouve ceci :
Windows 7 Professional, 64-bit Service Pack 1 (Build 7601) => Microsoft Corporation




Attention à désactiver votre antivirus le temps des opérations de décontamination (sauf si MSE ou Defender).

Appliquez le point 7 de la procédure :http://www.saamu.net/topic1545.html#p27406
c'est à dire ceci :

7°Recommandations pour une meilleure protection

Le Fichier Hosts : il permet de bloquer les accès aux sites "dangereux" pour TOUTES les navigations
Pour installer le fichier Hosts du saamu : http://www.saamu.net/topic3112.html
Pour en savoir plus sur le fichier hosts : http://assiste.com.free.fr/p/hosts/hosts_introduction_a_hosts.html

Le Nettoyage des Dossiers Temps
Normalement ces dossiers devraient être vides lorsqu'on arrête l'ordinateur. Dans les faits il n'en est rien.
Pour l'installer regardez ceci : http://www.saamu.net/topic3704.html


Redémarrez le PC

Mettez ici le lien d'une nouvelle prise de sang de contrôle (zhpdiag)




Pour vos messages qui posent problème, il faudrait m'en faire une copie et mettre le lien de l'hébergement (Propriétés du message, Détails Source)
Bien cordialement
Georges (P@py.net)
La Connaissance s'accroît quand on la partage (Socrate)
Avatar de l’utilisateur
PapyNet
Fondateur
Fondateur
 
Messages: 11461
Enregistré le: 03 Avr 2008 16:41
Localisation: Machecoul France

Re: Problème d'envoi de mail

Message non lupar willschmidt le 04 Sep 2015 15:44

j'avais modifié ma réponse, en fait j'ai confondu je suis W7Pro sur cet ordi (c'est sur ma Surface que je suis en 8.1...)
willschmidt
 
Messages: 6
Enregistré le: 04 Sep 2015 13:48

Re: Problème d'envoi de mail

Message non lupar willschmidt le 07 Sep 2015 09:51

Bonjour,

voici le rapport après avoir suivi toutes les étapes, le problème n'est pas résolu...

http://www.partage-fichiers.com/upload/l7wji4lt/

merci, bonne journée.
willschmidt
 
Messages: 6
Enregistré le: 04 Sep 2015 13:48

Re: Problème d'envoi de mail

Message non lupar PapyNet le 07 Sep 2015 10:41

Hello!

Il faudrait donner plus de détails sur les cas de message qui ne sont pas envoyés, et s'il y a un N° d'erreur nous dire lequel

Notez par exemple le compte utilisé
et la liste des destinataires et essayez de repérer s'il y en a un ou plusieurs qui sont toujours présents

si vous avez plusieurs comptes, le pb est-il sur tous les comptes ?

le compte utilisé est-il en pop/smtp ?
Bien cordialement
Georges (P@py.net)
La Connaissance s'accroît quand on la partage (Socrate)
Avatar de l’utilisateur
PapyNet
Fondateur
Fondateur
 
Messages: 11461
Enregistré le: 03 Avr 2008 16:41
Localisation: Machecoul France

Re: Problème d'envoi de mail

Message non lupar willschmidt le 07 Sep 2015 10:50

Non il n'y a aucun numéro d'erreur, juste un pop up avec la mention déjà précisée ci-dessus.
Ce sont des personnes à qui j'envoie des mails très régulièrement et je n'avais jamais eu aucun souci... et que j'envoie le mail individuellement ou groupé ne change rien. Certaines adresses fonctionnent d'autres non, mais il faut quand même que je leur envoie des mails...

oui j'ai essayé avec 2 comptes mails différents en pop/smtp et ça ne passe pas.
willschmidt
 
Messages: 6
Enregistré le: 04 Sep 2015 13:48

Re: Problème d'envoi de mail

Message non lupar PapyNet le 07 Sep 2015 10:59

Hello!

Vous filtrer vos courriels entrants et sortants avec un antivirus ?
Si ce sont toujours les mêmes qui bloquent c'est lié à eux
leur nom de domaine (après l'@ est-il différent ou c'est le même ?
Bien cordialement
Georges (P@py.net)
La Connaissance s'accroît quand on la partage (Socrate)
Avatar de l’utilisateur
PapyNet
Fondateur
Fondateur
 
Messages: 11461
Enregistré le: 03 Avr 2008 16:41
Localisation: Machecoul France

Re: Problème d'envoi de mail

Message non lupar willschmidt le 07 Sep 2015 11:15

Je viens de découvrir quelque chose.
J'ai mes contacts enregistrés sous Windows Live Mail. j'ai supprimé l'enregistrement du contact de l'adresse mail à laquelle je voulais envoyer et miracle, le mail est parti...

Avez-vous déjà rencontré ce souci ?
willschmidt
 
Messages: 6
Enregistré le: 04 Sep 2015 13:48

Re: Problème d'envoi de mail

Message non lupar PapyNet le 07 Sep 2015 11:35

Hello!
Merci pour le feedback
Non pas eu connaissance de ce type de dysfonctionnement
J'utilise des contacts qui sont enregistrés sur les serveurs de MS et je suis connecté en permanence sur ce compte MS sous Windows Live Mail
Bien cordialement
Georges (P@py.net)
La Connaissance s'accroît quand on la partage (Socrate)
Avatar de l’utilisateur
PapyNet
Fondateur
Fondateur
 
Messages: 11461
Enregistré le: 03 Avr 2008 16:41
Localisation: Machecoul France


Retourner vers Windows Live Mail, Windows Mail (Vista) & Hotmail

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité