[Résolu] Système d'IS automatique en panne

[Résolu] Système d'IS automatique en panne

Message non lupar AlainF le 08 Juil 2020 17:20

[Résolu-Erreur de ma part]
Bonjour,
Depuis plus d'un mois les IS ne se font plus automatiquement sur ma machine comme par le passé. La dernière sauvegarde numérotée IS-2 date du 28/06. Il n'y a pas de IS-1 ni de IS-3. La sauvegarde est prévue hebdomadairement et le planificateur de tâche dit que la dernière a eu lieu le 5/07 ce qui n'est pas vérifié.
Dois-je tenter de refaire toute la manip d'installation ou existe t-il une astuce pour découvrir ce qui se passe au préalable ?
Merci au génie du Saamu !
Modifié en dernier par AlainF le 09 Juil 2020 10:41, modifié 1 fois.
AlainF
 
Messages: 11
Enregistré le: 26 Jan 2013 12:00
Localisation: 92700 France

Re: Système d'IS automatique en panne

Message non lupar PapyNet le 09 Juil 2020 04:40

Hello!
pas de bricolage tant que la raison n'est pas connue
probablement un pb avec la taille d'une partition réservée
fait une capture de la structure des disques avec minitools partition
Bien cordialement
Georges (P@py.net)
La Connaissance s'accroît quand on la partage (Socrate)
Avatar de l’utilisateur
PapyNet
Fondateur
Fondateur
 
Messages: 612
Enregistré le: 03 Avr 2008 16:41
Localisation: Machecoul France

Re: Système d'IS automatique en panne

Message non lupar AlainF le 09 Juil 2020 10:34

Faux problème. Autant pour moi.
J'ai oublié que j'avais ajouté un texte à Process : (Sauvegarde Système) si bien que l'exécution de la tâche ne pouvait pas se réaliser.
 !  "PapyNet":
Après + de 60 ans d'informatique je ne pensais pas encore découvrir une telle conceté ! Merci Alain de me faire vivre de tels moments !!!!!
AlainF
 
Messages: 11
Enregistré le: 26 Jan 2013 12:00
Localisation: 92700 France


Retourner vers Windows 10

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron