Pb de débit ? c'est ICI !

Pb de débit ? c'est ICI !

Message non lupar PapyNet le 29 Oct 2008 11:10

Pour en savoir plus, c'est ici :

http://www.n9ws.com/forum/viewtopic.php?t=33261&highlight=

Les explications sont faites pour des box de 9 SFR (ex 9 Cegetel) mais c'est valable pour toutes les configurations !

Hier j'ai un ami qui a appliqué l'astuce du condensateur et qui a gagné 4 megas bits de débit !!!!
Bien cordialement
Georges (P@py.net)
La Connaissance s'accroît quand on la partage (Socrate)
Avatar de l’utilisateur
PapyNet
Fondateur
Fondateur
 
Messages: 11487
Enregistré le: 03 Avr 2008 16:41
Localisation: Machecoul France

Re: Pb de débit ? c'est ICI !

Message non lupar Michel d'Oc le 31 Déc 2008 11:15

Bonjour

Il y a déjà quelques temps j'ai supprimé le condensateur dans la prise de contrôle de France Télécom, prise située au dessus de celle de la Freebox. J'ai donc pratiqué un branchement en direct, donc sans passer par la prise France Télécom.
Ce n'est pas pour autant que ma connexion a évolué vers le haut.
Sitôt la Freebox installé fin mai, et ce durant quelques temps, je pouvais télécharger à vitesse grand V, jusqu'à 1600 kbits/s. En ce moment et ce depuis quelques temps, la vitesse se situe en moyenne autour de 145 kbits/s.
Le matin étant plus favorable, la vitesse de téléchargement varie entre des pointes très courtes de 1100 kbits/s et 300 kbits/s. L'après-midi, disons vers 16 heures la vitesse tombe à 25 kbits/s.....???
Je pense que cela doit venir de la qualité des serveurs ou peut-être des différents sites sollicités pour tels ou autres téléchargements, mais tout de même !
J'en ai informé Free qui m'a répondu : "Je vous informe que le débit de votre ligne actuellement est Debit ATM : 14110 kbp/s ce qui est excellent avec une atténuation de 36 db."
Alors cela vient d'où ??
Je suis en zone total dégroupée avec un contrat de 8/20 Mo....branchement Ethernet.
A toute solution, il y a forcément un problème !
Cordialement !

Avatar de l’utilisateur
Michel d'Oc
*
*
 
Messages: 37
Enregistré le: 07 Aoû 2008 14:01
Localisation: Au pied du Mont Ste Victoire près d'Aix

Re: Pb de débit ? c'est ICI !

Message non lupar PapyNet le 31 Déc 2008 11:45

C'est la preuve que vous avez des logiciels qui utilisent une partie de votre bande passante.
Une fois de plus ne confondez pas les vitesses en ATM qui sont celles de la synchronisation avec les vitesses constatées depuis le PC et qui sont en TCP/IP !
Maintenant les condensateurs c'est une chose, il y a aussi les filtres

Pour vos mesures utilisez ceci : http://www.speedtest.net/ qui est encore un des meilleurs
Bien cordialement
Georges (P@py.net)
La Connaissance s'accroît quand on la partage (Socrate)
Avatar de l’utilisateur
PapyNet
Fondateur
Fondateur
 
Messages: 11487
Enregistré le: 03 Avr 2008 16:41
Localisation: Machecoul France

Re: Pb de débit ? c'est ICI !

Message non lupar Michel d'Oc le 01 Jan 2009 15:11

Bonjour et meilleurs vœux 2009 à tous.

Je ne comprends pas ce que vous voulez exprimer par : "vous avez des logiciels qui utilisent une partie de votre bande passante."
Quels logiciels pourraient utiliser de la bande passante ? Je n'ai pas eMule ni autre programme de transfert de fichiers installés, si vous voulez parler de ceux-là !

Dans les services Stratégie de groupe, la bande passante réservable est nulle : "0"

Je viens de tester ma connexion sur le site http://www.speedtest.net, qui est très bien d'ailleurs.

Voici le résultat : Image, ce qui ne correspond pas à la réalité puisqu'après l'installation de la freebox je pouvais télécharger autour de 1500 Kbits/s en moyenne...
A toute solution, il y a forcément un problème !
Cordialement !

Avatar de l’utilisateur
Michel d'Oc
*
*
 
Messages: 37
Enregistré le: 07 Aoû 2008 14:01
Localisation: Au pied du Mont Ste Victoire près d'Aix

Re: Pb de débit ? c'est ICI !

Message non lupar PapyNet le 01 Jan 2009 17:04

Sauf si vous vous trompez dans les unités,
actuellement vous êtes 30 fois plus rapide
Bien cordialement
Georges (P@py.net)
La Connaissance s'accroît quand on la partage (Socrate)
Avatar de l’utilisateur
PapyNet
Fondateur
Fondateur
 
Messages: 11487
Enregistré le: 03 Avr 2008 16:41
Localisation: Machecoul France

Re: Pb de débit ? c'est ICI !

Message non lupar alainbab le 01 Jan 2009 18:34

Le gain de bande passante avec le coup de la Stratégie de groupe c'est du pipeau :lol:


 !  "PapyNet":
C'est ce qu'on appelle une légende Urbaine !!!!!



Si on faisait un recueil de toutes ces légendes, il faurait que je change la capacité de stockage de mon pc ! (1 tera!)
Cordialement et merci.
Avatar de l’utilisateur
alainbab
*****
*****
 
Messages: 541
Enregistré le: 21 Avr 2008 11:00
Localisation: Besançon

Re: Pb de débit ? c'est ICI !

Message non lupar Michel d'Oc le 15 Jan 2009 17:17

alainbab a écrit:Le gain de bande passante avec le coup de la Stratégie de groupe c'est du pipeau :lol:


Bonjour

Vous avez raison et je pense que les contrats FAI, quels qu'ils soient, c'est également du pipeau...! :D
J'ai visité quatre amis dans la même ville ayant souscrit un contrat identique au mien, même FAI, haut débit en zone total dégroupé et j'ai constaté les mêmes problèmes.
Le débit est loin, même très loin, de correspondre aux clauses du contrat.
Alors que faire ?
A toute solution, il y a forcément un problème !
Cordialement !

Avatar de l’utilisateur
Michel d'Oc
*
*
 
Messages: 37
Enregistré le: 07 Aoû 2008 14:01
Localisation: Au pied du Mont Ste Victoire près d'Aix

Re: Pb de débit ? c'est ICI !

Message non lupar Papy40 le 15 Jan 2009 19:13

Bonjour

Alors que faire ?

Cesser de confondre les valeurs théoriques jamais atteintes avec les valeurs réelles observées au PC (et non à la prise)

Le Download c'est ce que l'on reçoit et 47415 kb/s c'est meilleur que 1500
Le Upload c'est ce que l'on envoi, et là je trouve que la valeur est particulièrement faible, chez moi la valeur est de 1/10 (6558/615), alors est-ce que Free limiterait l'Upload ? dans ton cas il devrais être à 4700 kb/s ... à mon avis.
Cordialement - Claude - Papy_40 sur Skype -
Loin d'être le meilleur, je ne suis pas le plus mauvais...quoi que...
http://papy40.wordpress.com - http://www.gigatribe.com/software/29/default
Avatar de l’utilisateur
Papy40
Fondateur
Fondateur
 
Messages: 1425
Enregistré le: 03 Avr 2008 17:25
Localisation: Mont de Marsan - Landes - FRANCE

Re: Pb de débit ? c'est ICI !

Message non lupar Michel d'Oc le 15 Jan 2009 22:12

Papy40 a écrit:Cesser de confondre les valeurs théoriques jamais atteintes avec les valeurs réelles observées au PC (et non à la prise)


Bonsoir

Çà !... Je le sais !

Mais comment expliquer le fait d'une connexion 1500 Kbits/s en Download dès les premiers instants de mon abonnement et puis soudainement, quelque temps plus tard, cette même connexion est tombée à 10 fois moins !!!

Pour mémoire :

Image

Qu'on se le dise !!!
A toute solution, il y a forcément un problème !
Cordialement !

Avatar de l’utilisateur
Michel d'Oc
*
*
 
Messages: 37
Enregistré le: 07 Aoû 2008 14:01
Localisation: Au pied du Mont Ste Victoire près d'Aix

Re: Pb de débit ? c'est ICI !

Message non lupar Saint Martin le 15 Jan 2009 23:07

Ayant FREE j'ai fait votre test

Image

Je suis donc faible en UPLOAD.

 !  "Saint Martin":
Donc FREE ne limiterait pas l’UPLOAD.
Cordialement
Saint Martin
On est rarement ce que l'on croit, on est seulement ce que l'on peut.
Avatar de l’utilisateur
Saint Martin
Administrateur
Administrateur
 
Messages: 288
Enregistré le: 11 Avr 2008 20:25
Localisation: Finistère - BRETAGNE

Re: Pb de débit ? c'est ICI !

Message non lupar Papy40 le 15 Jan 2009 23:51

Ton download était à 1500 kb/s, il est passé à 47415 kb/s et c'est cela que tu appelles 10 fois moins ???
Qui t'as enseigné l'arithmétique ?
Cordialement - Claude - Papy_40 sur Skype -
Loin d'être le meilleur, je ne suis pas le plus mauvais...quoi que...
http://papy40.wordpress.com - http://www.gigatribe.com/software/29/default
Avatar de l’utilisateur
Papy40
Fondateur
Fondateur
 
Messages: 1425
Enregistré le: 03 Avr 2008 17:25
Localisation: Mont de Marsan - Landes - FRANCE

Re: Pb de débit ? c'est ICI !

Message non lupar PapyNet le 16 Jan 2009 07:13

Saint Martin a écrit:Ayant FREE j'ai fait votre test

Je suis donc faible en UPLOAD.



Non vous êtes dans la bonne fourchette, UPLoad aux alentours de 10 % du DownLoad
En ce moment mes valeurs de synchro (qui ne sont pas celles des tests avec TCP/IP) : 16541 1121 kbps (bps = bits par seconde )
ne pas confondre avec Bps qui sont des Bytes par seconde en anglais et des Octets en français)
Bien cordialement
Georges (P@py.net)
La Connaissance s'accroît quand on la partage (Socrate)
Avatar de l’utilisateur
PapyNet
Fondateur
Fondateur
 
Messages: 11487
Enregistré le: 03 Avr 2008 16:41
Localisation: Machecoul France

Re: Pb de débit ? c'est ICI !

Message non lupar Michel d'Oc le 16 Jan 2009 15:35

Bonjour.

Soyons pragmatique ! Oublions un instant le côté technique.
Dans mon gestionnaire de téléchargement, Free Download Manager ou Flash Get, car j'ai essayé les deux, je constatais alors, c'est-à-dire quelques temps après ma souscription chez Free total dégroupé, une vitesse de téléchargement de 1500 Kbits/s avec des pointes de 1600 Kbits/s. Il fallait un peu plus de 7 minutes pour télécharger un fichier de 700 Mo.
A présent, et ce depuis quelques temps, pour télécharger un tel fichier, il faut environ 77 minutes, soit 11 fois plus de temps.
Alors, qu'est-ce qui c'est passé ?
A toute solution, il y a forcément un problème !
Cordialement !

Avatar de l’utilisateur
Michel d'Oc
*
*
 
Messages: 37
Enregistré le: 07 Aoû 2008 14:01
Localisation: Au pied du Mont Ste Victoire près d'Aix

Re: Pb de débit ? c'est ICI !

Message non lupar PapyNet le 16 Jan 2009 17:02

3 choses sont possibles

1° vous avez un ou des autres logiciels qui utilisent la connexion internet (ou d'autres pc si vous êtes en réseau)
2° votre outil de téléchargement est mal réglé . Vous avez essayé avec le ftp d'IE 7 ou de FFox ?
3° le serveur de téléchargement est saturé
c'est comme une autouroute, selon le traffic je peux rouler à 130 mais dès qu'il y a un traffic important, vous pouvez très bien ne rouler qu'à 60

Lorsque je télécharge (par exemple W7) sur les serveurs de MS la vitesse de DL est de 3000 kbps et par contre si je vais sur le serveur de DL de free, la vitesse tombe à 512 lorsque tout va bien
Bien cordialement
Georges (P@py.net)
La Connaissance s'accroît quand on la partage (Socrate)
Avatar de l’utilisateur
PapyNet
Fondateur
Fondateur
 
Messages: 11487
Enregistré le: 03 Avr 2008 16:41
Localisation: Machecoul France

Re: Pb de débit ? c'est ICI !

Message non lupar Michel d'Oc le 17 Jan 2009 17:14

Bonjour.

Bien évidemment tout cela dépend des paramètres que vous citez. Notamment votre premier point qui semble t'il concernerait mon PC.
Mais est-ce que les programmes suivants dont le processus est actif feraient partie de ceux qui "pompent" l'énergie connexion :

Image

Ce matin j'en tenté une petite expérience. J'ai installé Windows sur un autre DD, avec Free Download Manager et l'antivirus.
Seulement ces deux programmes.
Via l'hébergeur Free, avec IE6, j'ai récupéré un fichier de 700 Mo à la vitesse approximative de 500 Kbits/s, ce qui déjà n'est pas normal vu ma connexion du début de ma souscription chez Free, soit 1600 Kbits/s.

J'ai téléchargé le même fichier sur mon Windows actuel, vitesse…, autour de 70 Kbits/s.
Ce qui laisse supposer que ce Windows là est plutôt embarrassé quelque part….
D'autre part, le cumul de mes diverses partitions accuse un volume de 171,88 Mo occupés pour un espace total de 217,09 Mo.
Est-ce que cela peut gêner la vitesse de connexion ? Je ne pense pas.

Vous dites avoir télécharger W7 chez MS à la vitesse de 3000Kbits/s. Si mes calculs sont bons, vous devez avoir une connexion 24 Mbits/s.
Ce que je devrais avoir selon Free, mais ce n'est pas le cas !

Regardez ce qu'indique l'état de ma connexion :

Image
Modifié en dernier par Michel d'Oc le 17 Jan 2009 21:14, modifié 1 fois.
A toute solution, il y a forcément un problème !
Cordialement !

Avatar de l’utilisateur
Michel d'Oc
*
*
 
Messages: 37
Enregistré le: 07 Aoû 2008 14:01
Localisation: Au pied du Mont Ste Victoire près d'Aix

Re: Pb de débit ? c'est ICI !

Message non lupar PapyNet le 17 Jan 2009 18:02

C'est pas l'état de votre connexion internet mais la vitesse de la carte Ethernet !!!!

Il faut repartir à 0 et donnez ici les caractéristiques de la ligne. sur le sujet adsl .... on donne au moins 2 sites qui permettent de les connaître
Bien cordialement
Georges (P@py.net)
La Connaissance s'accroît quand on la partage (Socrate)
Avatar de l’utilisateur
PapyNet
Fondateur
Fondateur
 
Messages: 11487
Enregistré le: 03 Avr 2008 16:41
Localisation: Machecoul France

Re: Pb de débit ? c'est ICI !

Message non lupar Michel d'Oc le 17 Jan 2009 21:13

Voici les caractéristiques de ma ligne (copier/coller sur le site Freebox) :

Informations techniques facultatives réservées à un public averti !

Ligne téléphonique : 04 23 45 67 89
Raccordée actuellement en offre Freebox dégroupé total sur numéro inactif
NRA : MOU34
Longueur : 1888 mètres
Affaiblissement : 28 dB
Votre adresse IP/masque XX.XXX.X.XXX / XX
Passerelle (gateway) XX.XXX.X.XXX

Votre numéro de téléphone Freebox est le 09 23 45 67 89

Votre ligne est raccordée à un DSLAM compatible ADSL2+
DSLAM mou34-2 ligne 1 / 5 / 9 (3)
Uncompatible line conditions 0
Unselectable operation mode 0
Spurious atu detected 0
No lock possible 0
Forced silence 0
Protocol error 0
Timeout 0
Attainable bitrate 0 kb/s (up) 0 kb/s (down)
Capacity occupation 0 (up) 0 (down)
Chan data Interleave 0 (far) 0 (near)
Chan data Fast Path 0 (far) 0 (near)
Attenuation 0 dB (up) 0 dB (down)
Noise margin 0 dB (up) 0 dB (down)
Output power 0 (up) 0 (down)
Interleave
Fec 0 (far) 0 (near)
Hec 0 (far) 0 (near)
Crc 0 (far) 0 (near)
Rx cells 0
Tx cells 0
Fast Path
Fec 0 (far) 0 (near)
Hec 0 (far) 0 (near)
Crc 0 (far) 0 (near)
Rx cells 0
Tx cells 0
Interleaved profile required for G-DMT lite 0

Requested bitrate too high for G-DMT lite 0
A toute solution, il y a forcément un problème !
Cordialement !

Avatar de l’utilisateur
Michel d'Oc
*
*
 
Messages: 37
Enregistré le: 07 Aoû 2008 14:01
Localisation: Au pied du Mont Ste Victoire près d'Aix

Re: Pb de débit ? c'est ICI !

Message non lupar Michel d'Oc le 21 Jan 2009 19:20

Bonsoir

Pas de nouvelles, bonnes nouvelles ! :D

Je dois vraiment avoir un réel problème :

Image
A toute solution, il y a forcément un problème !
Cordialement !

Avatar de l’utilisateur
Michel d'Oc
*
*
 
Messages: 37
Enregistré le: 07 Aoû 2008 14:01
Localisation: Au pied du Mont Ste Victoire près d'Aix

Re: Pb de débit ? c'est ICI !

Message non lupar PapyNet le 05 Juin 2015 07:36

Hello!

Un nouveau site pour tester les débits
http://www.degrouptest.com/test-debit.php

Il est proposé le même test pour smartphone
Bien cordialement
Georges (P@py.net)
La Connaissance s'accroît quand on la partage (Socrate)
Avatar de l’utilisateur
PapyNet
Fondateur
Fondateur
 
Messages: 11487
Enregistré le: 03 Avr 2008 16:41
Localisation: Machecoul France

Re: Pb de débit ? c'est ICI !

Message non lupar Michel d'Oc le 10 Aoû 2015 21:40

Hello ! 6 ans plus tard...

Cordialement
A toute solution, il y a forcément un problème !
Cordialement !

Avatar de l’utilisateur
Michel d'Oc
*
*
 
Messages: 37
Enregistré le: 07 Aoû 2008 14:01
Localisation: Au pied du Mont Ste Victoire près d'Aix


Retourner vers ADSL

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités